WordPress lisäosassa haavoittuvuus

WordPress lisäosassa WP GDPR Compliance on haavoittuvuus. haavoittuvuus mahdollistaa ylläpitäjän oikeuksien hankkimisen luvatta sivustolle. 

Jos sivustollasi on kyseinen lisäosa, päivitä se välittömästi. Haavoittuvuus on korjattu versiossa 1.4.3. On erittäin tärkeää pitää sivuston tekniikka ajan tasalla.

Meiltä saat apua sivutosi päivittämiseen. Halutessasi voimme siirtää sivuston meidän WebHotelliin. Tässä palvelussa WordPress ja kaikki sen ympärillä oleva tekniikka pidetään automaattiseti ajan tasalla. Tilaa koodilla WORDPRESS, niin saat kuukauden imaiseksi.

Ota yhteyttä niin autamme ratkaisemaan tämänkin haasteen

Linkki Viestintäviraton artikkeliin

About the author: Kimmo

Leave a Reply

Your email address will not be published.